您現在的位置:程序化交易>> 股票公式>> 其他>> 其他軟件公式>>正文內容

資金成本指標公式源碼[其他軟件公式]

相關標簽:

?

{資金成本}

?

原理解析:


?

?來源:程序化99( www.946547.tw )

源碼:

?

?


RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K1:=SMA(RSV,5,1);
D1:=SMA(K1,3,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD,LINETHICK0,COLORYELLOW;
TGLXS:=(TFXXS-REF(TFXXS,1))*10,LINETHICK0,COLORGREEN;STICKLINE(TGLXS>0,100,100+TGLXS,3,0),COLOR0000CC;
STICKLINE(TGLXS>0,100,100+TGLXS,2,0),COLOR0000DD;
STICKLINE(TGLXS>0,100,100+TGLXS,1,0),COLOR0000EE;
STICKLINE(TGLXS<0,100,100+TGLXS,2,0),COLOR00DD00;
STICKLINE(TGLXS<0,100,100+TGLXS,1,0),COLOR00EE00;
STICKLINE(TGLXS<0,100,100+TGLXS,0.5,0),COLOR00FF00;

?

公式導入教程: 【通達信公式源碼導入方法教程】 【同花順公式源碼導入方法教程】 【大智慧新一代公式源碼導入方法教程

?

 

有思路,想編寫各種指標公式,交易模型,選股公式,還原公式的朋友

可聯系技術人員 QQ: 262069696  點擊在線交流或微信:cxhjy888 進行 有償收費 編寫!(注:由于人數限制,QQ或微信請選擇方便的一個聯系我們就行,加好友時請簡單備注下您的需求,否則無法通過。謝謝您!)

怎么收費,代編流程等詳情請點擊查閱!

(注:由于人數限制,QQ或微信請選擇方便的一個聯系我們就行,加好友時請簡單備注下您的需求,否則無法通過。謝謝您!)

 


【字體: 】【打印文章】【查看評論

相關文章

    沒有相關內容
  排列五千神机器人软件