您現在的位置:程序化交易>> 股票公式>> 同花順>> 同花順公式>>正文內容

低位長紅柱買指標源碼[同花順公式]

相關標簽: 量能飽和度指標公式 、 通達信量能飽和度指標 、 量能飽和度指標源碼 、 量能指標主要看哪一個 、 主力資金量能指標源碼 、

?

?

原理解析:


?

?來源:程序化99( www.946547.tw )

源碼:

?

?

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);VAR3:=EMA(VAR2,10);VAR4:=LLV(LOW,33);VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);DRAWTEXT_FIX(ISLASTBAR,0.018,0.8999,0,' 林永研發制作'),colorred;大戶進場··群313235217:VAR5>REF(VAR5,1),colorgreen;DRAWTEXT_FIX(1,0.01,0.82,0,'《低位長紅柱買&林永》指標·--www.·提供--'),coloryellow;STICKLINE(VAR5>REF(VAR5,1),0,VAR5,5,0 ),colorred;洗盤:STICKLINE(VAR5<REF(VAR5,1),0,-VAR5,5,0),colorgreen;

?

公式導入教程: 【通達信公式源碼導入方法教程】 【同花順公式源碼導入方法教程】 【大智慧新一代公式源碼導入方法教程

?

 

有思路,想編寫各種指標公式,程序化交易模型,選股公式,預警公式的朋友

可聯系技術人員 QQ: 1145508240  點擊這里給我發消息進行 有償 編寫!不貴!點擊查看價格!

 


【字體: 】【打印文章】【查看評論

相關文章

    沒有相關內容
  排列五千神机器人软件