您現在的位置:程序化交易>> 股票公式>> 同花順>> 同花順公式>>正文內容

GZXDF[同花順公式]

相關標簽:

?

SG:(1+11/100)*MA(CLOSE,N),colorblack;XG:(1-9/100)*MA(CLOSE,N),colorblack;MA5:=MA(CLOSE,5),colorblack;KD5:=REF(CLOSE,5),CIRCLEDOT,colorblack;MA10:MA(CLOSE,10),colorblue;KD10:REF(CLOSE,10),CROSSDOT,colorblue;MA31:MA(CLOSE, 31),colormagenta;KD20:=REF(CLOSE,20),POINTDOT,LINETHICK4,colormagenta;MA60:=MA(CLOSE, 60);MA120:=MA(CLOSE, 120),colorlired;MA250:=MA(CLOSE, 250),colorliblue;MID :=MA(CLOSE,20);UPPER:=MID + 2*STD(CLOSE,20),colormagenta,DOTLINE;LOWER:=MID - 2*STD(CLOSE,20),colormagenta,DOTLINE;DRAWTEXT(KD10<XG AND LOW<XG,LOW,'關注'),colorred;

?

公式導入教程: 【通達信公式源碼導入方法教程】 【同花順公式源碼導入方法教程】 【大智慧新一代公式源碼導入方法教程

?

 

有思路,想編寫各種指標公式,程序化交易模型,選股公式,預警公式的朋友

可聯系技術人員 QQ: 1145508240  點擊這里給我發消息進行 有償 編寫!不貴!點擊查看價格!

 


【字體: 】【打印文章】【查看評論

相關文章

    沒有相關內容
  排列五千神机器人软件